Support Matrix

Support Matrix for configuring Arcada Enterprise on Amazon EMR.

supports the following EMR and Amazon OS versions:
  • EMR: 5.16 to 5.20
  • Amazon Linux: 2017.09 to 2018.03